AK-S535

404,18 €
449,09 €
Videoportero IP antivandálico IK08 - Cámara 2 Mpx/1 Mpx | Audio bidireccional - Facial, tarjeta, NFC, PIN, BLE y QR | 1 relé - Apartamentos | PoE+, SIP estándar - Pantalla IPS 5" táctil | Mantenimiento Cloud - Conexión a través de Cloud | Salida 12V
Description

Akuvox

Videoporteiro IP com câmera de 2 Mpx para apartamentos

Câmera principal com HDR

Câmera secundária de 1 Mpx para tecnologia anti-spoofing

Alto-falante e microfone integrados

Áudio bidirecional com tecnologia Crystal Clear

Visão noturna com iluminação IR

Conexão TCP/IP

PoE+ IEEE802.3at

Leitor de cartões EM/MF e NFC integrado

Abertura por reconhecimento facial, BLE e chaves temporárias por PIN ou QR

Desbloqueio remoto da porta

1 saída de relé para porta

Saída de 12 V/1 A (quando alimentado por PoE+)

Portas Wiegand e RS485

Porta para instalação de módulos periféricos adicionais

Tela sensível ao toque IPS de 5" colorida e configurável

Plano de fundo e protetor de tela personalizáveis

Iluminação LED no leitor de cartões configurável

Apto para uso externo IP66

Superfície em liga de alumínio antivandalismo IK08

Montagem em superfície ou embutida com suporte adicional

SIP padrão de fácil integração

Configuração completa via navegador web

Notificações push e chamadas entre dispositivos pelo APP SmartPlus (incluído com o monitor ou com assinatura AK-COUPON-FOREVER)

4 usuários gratuitos incluídos por unidade (incluído com o monitor ou com assinatura AK-COUPON-FOREVER)

Diretório de chamadas e usuários exibido na tela

Atualizações de firmware via nuvem com controle do instalador

Conexão entre placas e monitores via nuvem em diferentes redes

Acesso remoto à configuração para instalação

Specifications
Categoria Especificação
Marca Akuvox
Modelo S535
Controle de acesso Abertura de porta com reconhecimento facial, cartão RFID EM 125 kHz e MF 13.56 MHz, NFC, BLE, QR e PIN, com registros
Capacidade Contatos: 20.000
Usuários RFID: 20.000 faces, 100.000 cartões, 50.000 senhas
Tela 5" IPS LCD colorido e touchscreen
Saídas 1 x relé para fechadura (12V/1A), 1 x Wiegand OUT, 1 x RS485
Entradas 2 x botão de saída, 1 x Wiegand IN, 1 x módulo periférico
Acesso remoto Aplicativo SmartPlus ou configuração via navegador WEB
Acesso remoto por Cloud Sim
Sensor de imagem 1/2.9" 2 Megapixel CMOS com sensor infravermelho e de luz, tecnologia Starlight e HDR
Ângulo de visão 110° (H) / 62° (V)
Resolução da câmera 1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Câmera secundária 1 Mpx para tecnologia anti-spoofing
Codificação de vídeo H.264
Áudio Bidirecional com microfone e alto-falante, redução de ruído, tecnologia Crystal Clear Audio; detecção automática de voz
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info
Interface de rede Ethernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamento Rede local e/ou através de nuvem em diferentes redes
Atualizações de firmware Remoto via nuvem com conta de instalador ou local via navegador web
Material Liga de alumínio
Grau de proteção IP66 e IK08
Temperatura de operação -40 ºC ~ +55 ºC
Dimensões 210 (A) x 100 (L) x 27 (P) mm
Alimentação DC 12 V / 4 A máx. / PoE+ IEEE802.3at
Peso 850 g
Contents

Placa exterior de videoportero Akuvox

Instrucciones de uso

Material de montaje

Casautomatica.net uses cookies to improve your browsing experience. By continuing to browse this site, you agree to our use of cookies. Close or Learn More